CoreHT 252B - Lüfter störend laut

Hier geht's um die restlichen ASRock Produkte, wie zum Beispiel Nettops und Netbooks.

Moderatoren: ZRUF, ASRock_USer

CoreHT 252B - Lüfter störend laut

Beitragvon redmile69 » So 23. Dez 2012, 15:09

Hallo

Bei meinem CoreHT 252B dreht der Lüfter ständig, was mit dem unangenehmen Ton störend ist. Was kann ich dagegen tun?
Ein Bios Update brauchte keine besserung (wieder bei Bios 1.0).
Das Gerät brauche ich nicht für rechenintensive Aufgaben.

Kenne mich im PC innenleben wenig aus - wüsste jetzt nicht ob das der CPU oder GPU Lüfter ist, der Lärm macht. Der zweite Lüfter- der senkrecht verbaut ist (Gehäuselüfter?), ist relativ leise.

Danke
redmile69
Junior Member
 
Beiträge: 16
Registriert: So 2. Dez 2012, 14:34

Beitragvon asrocker » So 23. Dez 2012, 15:17

Ich weiß nicht wie lange dein System schon benutzt wird
und wie lange darin die Lüfter schon laufen.
Wenn schon länger, kannst du versuchen diese vom Staub zu befreien.
Oft sind es die kleinen (80mm) Lüfter,
die den Krach verursachen.
asrocker
Member
 
Beiträge: 80
Registriert: Do 15. Nov 2012, 13:21

Beitragvon asrocker » So 23. Dez 2012, 15:17

Kannst du ein Foto davon hier einstellen?
asrocker
Member
 
Beiträge: 80
Registriert: Do 15. Nov 2012, 13:21

Beitragvon redmile69 » So 23. Dez 2012, 17:00

Ich habe den PC vor ein paar Tagen gebraucht gekauft. Er war als neuwertig ausgeschrieben, und sieht auch so aus - keine Gebrauchspuren oder Staub innen drin.
Der Dateianhang ASR1.3.jpg existiert nicht mehr.
Dateianhänge
ASR1.3.jpg
redmile69
Junior Member
 
Beiträge: 16
Registriert: So 2. Dez 2012, 14:34

Beitragvon ASRock_USer » So 23. Dez 2012, 17:39

^Wie hast du die Lüftersteuerung im UEFI konfiguriert? Poste doch am besten mal ein paar Screenshots.
Das neue ASRock Support-Forum ist nun hier:

http://www.tweakpc.de/forum/asrock-support/
Benutzeravatar
ASRock_USer
Senior Member
 
Beiträge: 17094
Registriert: Sa 8. Sep 2012, 10:36

Beitragvon redmile69 » So 23. Dez 2012, 20:39

Habe im UEFI nichts konfiguriert.
Es wäre mir hilfreich zu sagen, in welchem Bereich ich im UEFI Screenshots machen soll, OC Tweaker oder Advanced ect. - Danke

Nachtrag: Habe von dem AXTU-Tool drei Screenshots gemacht. Bei "Fan Target Speed" bin ich von Level 5 auf 1 zurückgefahren, was den Lüfter abschaltete. Wo kann ich das im Bios einstellen?
asr2.2.jpg
asr2.2.jpg
asr2.2.jpg


Nachtrag 2:
Habe den Eintrag im Bios gefunden.
(ohne Englischkenntnis - nicht immer einfach ;) )
Dateianhänge
asr2.3.jpg
asr2.1.jpg
redmile69
Junior Member
 
Beiträge: 16
Registriert: So 2. Dez 2012, 14:34

Beitragvon ASRock_USer » Mo 24. Dez 2012, 15:57

Sry irgendwie habe ich nicht mitbekommen, dass du geantwortet hattest ;) Funktioniert es nun problemlos? :)
Das neue ASRock Support-Forum ist nun hier:

http://www.tweakpc.de/forum/asrock-support/
Benutzeravatar
ASRock_USer
Senior Member
 
Beiträge: 17094
Registriert: Sa 8. Sep 2012, 10:36

Beitragvon redmile69 » Mo 24. Dez 2012, 17:12

bis jetzt schon - CPU Lüfter läuft nicht mehr (bis jetzt wurde die CPU auch nicht gross belastet), und der andere Lüfter säuselt leise vor sich hin - den habe ich von Stufe 2 auf 1 gesetzt. Ich denke mal, Problem gelöst.

Nächstes Thema bezüglich CoreHT für mich ist, XP / AHCI, / SSD (ssd - betrifft die AES-Verschlüsselung mit einer Samsung 840 - wenn möglich). Wenn, dann wirds ein neuer Thread werden ;) .

Beste Grüsse und angenehme Festtage.
redmile69
Junior Member
 
Beiträge: 16
Registriert: So 2. Dez 2012, 14:34


Zurück zu Sonstige ASRock Produkte

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron