FM2A75M-DGS läuft instabil

ASRock Mainboards für AMD-Plattformen

Moderator: ZRUF

FM2A75M-DGS läuft instabil

Beitragvon thb » Fr 27. Sep 2013, 08:03

Hallo

Vor einem dreiviertel Jahr leistete sich mein Sohn ein FM2A75M-DGS samt A8-5500. Die Erstinstallation von Win 8 lief problemlos und auch die ersten Monate gabs keine Probs. Dann waren auf einmal die USB Ports weg und keiner konnte mehr benutzt werden. Erst eine mit Hilfe einer alten PS/2 Tastatur angestoßene Systemauffrischung brachte den Rechner wieder zum laufen. In den letzten Wochen häuften sich wieder die Abstürze und zum Schluss fielen wieder die USB Ports aus. Also wieder die alte Tastatur dran aber nun hilft gar nichts mehr. Ich bekomme nicht mal eine fehlerfrei Neuinstallation von Win 7 oder 8 hin. Zum Teil brachen schon die Installationen ab oder aber wenn sie durchliefen gab es später Probleme bei der Treiberinstallation. Ich hatte die Festplatte erst in Verdacht aber mit einer anderen hab ich die selben Probleme. Bios ist auf Version 2.6 geupdatet. Speicher hab ich auch schon getauscht. Hat noch jemand eine Idee oder muss ich das Bord einschicken?

Thomas
thb
Junior Member
 
Beiträge: 1
Registriert: Fr 27. Sep 2013, 07:41

Beitragvon ASRock_USer » Fr 27. Sep 2013, 15:44

Hallo

was für Speicher nutzt Du jetzt und welchen hast Du vorher getestet? Hast Du eine Möglichkeit das Netzteil auszutauschen?
Das neue ASRock Support-Forum ist nun hier:

http://www.tweakpc.de/forum/asrock-support/
Benutzeravatar
ASRock_USer
Senior Member
 
Beiträge: 17094
Registriert: Sa 8. Sep 2012, 10:36


Zurück zu ASRock AMD Mainboards

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron